鸿利在线|北京Thinkpad水货|IBM水货|Thinkpad笔记本|Thinkpad全球购|Thinkpad美行|Thinkpad水货笔记本|Thinkpad港行笔记本|Thinkpad T14|X13|P15|P17|P1隐士| X1 Carbon 9代 |T14S|2021款X1 Carbon|X1 隐士|Thinkpad非官方论坛|Thinkpad工作站|Thinkpad笔记本论坛|Thinkpad水货

 找回密码
 注册
搜索
热搜: 活动 交友 discuz
Thinkpad境外机报价每天更新 |配件选件周边 实体地址|业务介绍 |笔记本租赁 Tp笔记本行货最新报价单 比京东便宜! 鸿利工厂级快修 |Tp键盘风扇电池等配件二手T/W最新价|二手X最新价 |二手保修1年
HOT!!鸿利在线22周年店庆每周五拍卖[新本]|每周日拍卖[二手]Tp重做系统指南|Tp主板电路原理分析鸿利日志| 历史机型散热系统对比视频返券策略| 会员等级说明
Tp驱动下载 |专修IBM 升级维修设备对付显卡门 维修店招加盟 |官方保修查询&服务站电话   
查看: 6254|回复: 6

帮忙看看路由器怎么样?

[复制链接]
发表于 2006-4-18 06:02:16 | 显示全部楼层 |阅读模式
108Mbps 无线路由器

产品名 :Super G 108Mbps 无线防火墙路由器

接口
- 广域网口: 1 个 10/100M 端口
- 局域网口: 4 个 10/100M 端口
Super G 108M 无线局域网接入点

无线局域网标准 :IEEE 802.11g , IEEE802.11b

传输 速率
- 802.11b 标准: 1 、 2 、 5.5 和 11 Mbps 动态转换
- 802 .11g 标准: 6 、 9 、 12 、 18 、 24 、 36 、 48 、 54 Mbps 动态转换
- Super G: 108Mbps

频段
- 2.4 ~ 2.4835 GHz

调制方式
- OFDM 、 BPSK 、 QPSK 、 16 QAM 、 64 QAM 、 CCK 、 DQPSK 、 DBPSK

防火墙吞吐量
- Lan-Wan: 38Mbps

无线加密 / 安全
- 40 位 ( 也称为 64 位 ) 、 128 位、 152 位 ( 802.11g only)WEP 有线等效加密
- WPA-PSK( Wi-Fi Protected Access)

防火墙特性支持
- Stateful Packet Inspection (SPI)
- Network Address Translation (NAT)

路由协议支持
- 网络: IP 路由 ( 静态 / 动态 )
- IP 寻址: DHCP (客户机和服务器)
- VPN/安全性: IPSec 、 PPTP 、 L2TP 穿透
- NAT, PPTP,PPPOE

管理特性
- 管理界面:基于 Web 的图形用户界面,用户名和口令保护。智能向导和自动检测可用于基本参数设置。通过 IP 地址或 IP 地址范围和口令进行认证的远程管理支持
- 配置和升级:上载和下载配置设置,现场可升级的快闪内存

主要功能
智能向导可自动检测 ISP 地址类型(静态、动态、 PPPoE )、 MAC 地址认证、端口转发 (Port Range Forwarding) 、 Exposed Host (DMZ) 、基于时间的使用控制、合法用户控制、 URL 内容过滤、 internet 活跃行为的日志和 E-MAIL 告警、无线访问控制(SSID )、 WPA-PSK (软件升级支持)、远程管理、 UPnP 支持

应用支持
- 互连网游戏 ,
- 即时通讯应用
- 支持 UPnP 自动端口映射的互联网应用。

主要 RFC 支持
- PPTP client and server (RFC 2637)
- IPSec tunnel mode (RFC 2401)
(pass through mode), IP v.4
- DHCP server (RFC 2131)
- DHCP client (RFC 2131)
- IP routing (RIP1, RIP2) (RFC 2453)
- NAT (many-to-one) (RFC 1631)
- IP control Protocol (RFC 1332)
- PPPoE (RFC 2516)

天线
- 2dbi ( 不可拆 )

状态显示
- 电源,测试,互联网 , 无线,局域网(连接,状态,速度)

辐射
- FCC part 15 Class B
- Canada RSS-210
- ISO-9000
- CE

硬件规格
- 电源要求: 5V 直流电源, 2A (各个国家采用定制电源插头)
- 尺寸: 28 x 175 x 188 mm (1.1 x 6.9 x 4.7 in )
- 重量: 0.3kg

环境规范
- 工作温度: 0° - 40°C (32° - 104° F)
- 存放温度: 20° - 70°C (-4° - 158° F)
- 工作环境湿度: 90% ,无冷凝

保修
1 年



Netgear WGT624 108M 价格: 550---550
发表于 2006-4-18 06:28:01 | 显示全部楼层
不错,价格应该能到500左右
发表于 2006-4-18 08:10:24 | 显示全部楼层
我就用这个路由,觉得挺不错,设置起来很容易,端口映射也让给我高速下载提供了便利。
发表于 2006-4-18 10:52:53 | 显示全部楼层
500?感觉太贵了,有点不值得呀!
发表于 2006-4-18 11:17:04 | 显示全部楼层
2-3百的就够用了,我用的华为的,很不错,没什么问题。
发表于 2006-4-18 18:29:18 | 显示全部楼层
没必要,11MB的就够用,我买了个b+g的就很好用
发表于 2006-4-18 18:58:18 | 显示全部楼层
原帖由 gyuxuan 于 2006-4-18 11:17 发表
2-3百的就够用了,我用的华为的,很不错,没什么问题。

我也用华为的,哈哈
您需要登录后才可以回帖 登录 | 注册

本版积分规则

小黑屋|手机版|Archiver|鸿利仁达|鸿利在线|Thinkpad笔记本|香港Thinkpad笔记本|全球购Thinkpad|国行Thinkpad笔记本|Thinkpad水货笔记本 ( 京ICP备2026074226号,京公网安备11011502041116号 )

GMT+8, 2026-11-10 02:45 , Processed in 0.070951 second(s), 16 queries .

Powered by Discuz! X3.4 Licensed

© 2001-2023 Discuz! Team.

快速回复 返回顶部 返回列表